Aerosol grey machine

The aerosol grey machine Van der Graaf Generator

1969

Hugh Robert Banton - piano, organ, sa sa ka, dissent, vocals
Keith Ian Ellis - wah-wah bass, added vocals, chant, croon
Guy Randolph Evans - drums, talking drums, sa sa ka
Peter Joseph Andrew Hammill - vocal, acoustic guitar, chant, hype
Jeff Peach - flute

Produced by John Anthony
Recorded at Trident Studios, London, July 31/August 1, 1969, except 'Afterwards' and 'Necromancer', recorded in one afternoon in January 1969 at Marquee Studios, London.
Engineered by Robin Cable
Photography by Gordian Troeller and Barrie Wentzell

4'55 Afterwards
6'18 Orthenthian St. (Part 1 & 2)
6'35 Running Back
6'57 Into a G]ame
0'47 Aerosol Grey Machine
1'26 Black Smoke Yen
8'22 Aquarian
3'38 Necromancer
8'00 Octopus


Van der Graaf Generator

Aerosol grey machine
I Prophesy Disaster
Typical

Afterwards

Music: Hammill / Lyrics: Hammill

You stare out in yellow eyes larger than my mind;
in viscous pools of joy, relaxing, we glide...
it's all too beautiful for my mind to bear.
and, as we shimmer into sleep, something's unshared.

But, seeing the flower that was there yesterday,
a tear forms just behind the soft peace of your shades...
The world's too lonely for a message to slip
but between the dying rails of peace you trip.

The petals that were blooming are just paper in your hand;
your eyes, which were clear in the night, are opaque as you stand...
It was too beautiful for it to last...
These visions shimmer and fade out of the glass.


Orthenthian St. (part 1 & 2)

Aerosol grey machine

Orthenthian St. (part 1)

Music: Hammill / Lyrics: Hammill

I feel a calling for the sea, I want to walk on the sand dunes...
I hope you'll forgive me if I say I can't take you:
at some times I've got to get away,
if just to get a break from the play
that we're all involved in.

All the love I'm living now could have ended yesterday
if the snow had fallen too hard up there on the Motorway...
If it happens, don't feel sorry, I won't feel alone:
it's just another travelling zone
that you can't come on.

Orthenthian St. (part 2)

Music: Hammill / Lyrics: Hammill

Can't stop for a second:
we might see how silly we all are.
Can't get out, even for a moment:
might be hit by a passing car.
Dreams shatter and fall into dust,
as long as we're travelling I suppose they must.
But, while we're on the road, our days'll be glowing;
and when we part, as you know we must,
we'll leave, just going
ever so slowly,
ever so slowly.

Motorway signs flash past like flies,
it's getting late and we're going home.
We all travel in parallel lines,
heading into the twilight zone.
All I really want now is you by my side;
yes, it's a sweet ride
while we're still together.

Yes, it's a sunny day, and we're off on our sea trip;
The water may be cold in the bay,
but we're safe on our sailing ship,
and, if ice forms, you can walk home to land
and still cling to my hand
if you still want to...


Aerosol grey machine

Running Back

Music: Hammill / Lyrics: Hammill

I thought I'd give it up for good,
'cause none of my actions are understood.
I thought I'd really leave,
and my coming back's something you'd never perceive.
I thought I'd make it;
Yes, I really thought I'd make it,
but then you smiled, you didn't rile me,
now I'm running back
running, running back.

I saw a vision of a love long deceased
and a chilly wind coming from East.
I know I can say I did my best,
but there were no more warm winds from the West.
Still I thought I'd make it;
Yes, I really thought I'd make it,
but then you smiled, you didn't rile me,
now I'm running back
running, running back.

I thought you'd never be missed,
and I really believed we'd never share another kiss.
And I thought for the last time I'd touched your hand,
but your love draws me back like quicksand.
Still I thought I'd make it;
Yes, I really thought I'd make it,
but then you smiled, you didn't rile me,
now I'm running back
running, running back.

And now I'm coming yes home.

I'm coming home.


Aerosol grey machine

Into a Game

Music: Hammill, Ellis, Evans, Banton / Lyrics: Hammill

I never thought it could come to this,
as you sit there crying,
hanging on with your fingertips
to something that's already dead.
Now we're into a game
and it's all a bit strange.

Once on a time we were sincere;
now, we're acting charades,
hiding behind cracked images
from other people's stages;
now, we're into a game,
and it's all a bit strange,
but familiar, too...
the rules never change; I know it, but do you?

I've seen it all before,
and this play no longer moves me,
but the closing of a door
is never easy.


Aerosol grey machine

Aerosol Grey Machine

Music: Hammill / Lyrics: Hammill

Just one breath, and it's instant death,
it's the Aerosol Grey Machine!
Just one breath, and it's instant death,
it's the Aerosol Grey Machine!

You're walking along the road one day,
up comes a man dressed all in grey;
he blows a little aerosol in your face
and you find your mind's all over the place...

Just one breath, and it's instant death,
it's the Aerosol Grey Machine!

(hype:) "Buy an Aerosol Grey Machine for your own home today!"
(dissent:) "Shan't. Shan't. I'm not going to!"
(sniggersnigger. chortle.)


Aerosol grey machine

Black Smoke Yen

Music: Ellis, Evans, Banton

Instrumental


Aerosol grey machine

Aquarian

Music: Hammill / Lyrics: Hammill

Now we sit here in our special place,
all wearing our happy faces gladly.
Sunlight appears in our world; our joy
has been turned from badness.
Now we've moved and left alone
and it's easier that way.
We are riding on rainbows
and happy today.
Now we move to the sun in every direction;
we are cloaked in veils of mystic protection...
joking a lot, smoking or not,
floating our yacht off to freedom,
voting to be Aquarian!

I hold silver flashing metal in the palm
of my petal hand, watching it quiver:
to breathe too close is death -
ah, but wat is breath but a way to deliverance?
Soon we will all be joined
in a great silver tube,
wanting every one to come along,
that means you too!
Now we move to the sun in every direction;
we are cloaked in veils of mystic protection...
mapping the way, clapping to say
we're happy today, and assured of
the fact that we're all Aquarian!

Hardly any money... who needs bread anyway?
Well, I mean to say, it's just the read to freedom!
Everything's too funny; we just ride along so high,
watch the bad scenes floating by, who needs them?
Soon we will all be joined
in a great silver tube,
wanting every one to come along,
that means you too!
Now we move to the sun in every direction;
we are cloaked in veils of mystic protection...
Lighting the path, righting the past,
fighting the dark like centurions,
writing our names as Aquarians!
As Aquarians, but as Aquarians!

Writing our names as we move to the sun,
we're Aquarian!


Aerosol grey machine
I Prophesy Disaster

Necromancer

Music: Hammill / Lyrics: Hammill

Yes I live in the black woods, where you dare not even
speak my name.
If there is evil in your heart and you will come near to me you will
lose your sane.
My form is mystic, but my heart is pure,
you'd better believe what I say:
I am the Necromancer.

I cast deep spells and potent: I am a Seer
of the Real.
My forces work against evil, for I love
all I feel.
I know the secrets long forgotten,
you'd better believe in me:
I am the Necromancer.

Look into my eyes!
I tell you, occults power lies in love.
I fight against darkness, the power
of the Black.

Every day the power is greater, and soon the world will
come to rights.
Through the magic, through the power, shaman shall die
on the seventh night.
And now remember magic is here;
you'd better believe in the White.

I am the Necromancer,
and I come to carry your heart away to good.


Aerosol grey machine

Octopus

Music: Hammill / Lyrics: Hammill

I want to paint you poems full of fire,
you who I do not know.

Now my mind is tested with love which
twists and wavers from side to side and which
some day soon you may see...
I want you to cascade through ten thousand
rainbows with me and dredge mountains
from the sea:
you who I now begin to know. But emotion is pent up inside,
too scared of dying again to live,
and meanwhile I must endure your
red-copper hair screaming like a
water-baby black eyes stare
from my ceiling:
you who I now truly know...

Now I cannot see too clearly
and already my trellis stands bare...
How can I break free of these overclinging
arms which entwine and enfold me?... And reach
to the clear blue sea?
I want you to know, but how can I
tell you? I want you to see
but my own eyes are blind...

The Octopus now enfolds me,
I know you too well...


The least we can do is wave to each other

The least we can do is wave to each other Van der Graaf Generator

© 1970 Charisma Records Ltd

Peter Hammill - vocals, guitars, piano
Hugh Banton - keyboards, vocals
Nic Potter - bass
Guy Evans - drums and percussion
David Jackson - saxes, flute
Gerry Salisbury - cornet on 'White Hammer'
Mike Hurwitz - cellos on 'Refugees'

Produced by John Anthony
Engineered by Rob Cable
Recorded at Trident Studios, London, on the 11-14 December 1969
Photography Ge Grimmel
Design by Van der Graaf Generator

07'27 Darkness (11/11)
06'22 Refugees
08'15 White Hammer
06'17 Whatever Would Robert Have Said?
04'07 Out of my Book
11'28 After the Flood


The least we can do is wave to each other

Typical

Darkness (11/11)

Music: Hammill / Lyrics: Hammill

Day dawns dark, it now numbers infinity.
Life crawls from the past, watching in wonder
I trace its patterns in me.
Tomorrow's tomorrow is birth again.
Boats burn the bridge in the fens;
the time of the past returns to my life
and uses it.

Don't blame me for the letters
that may form in the sand;
don't look in my eyes, you may see all the numbers
that stretch in my sky and colour my hand.
Don't say that I'm wrong in imagining
that the voice of my life cannot sing.
Fate enters and talks in old words:
They amuse it.

The hands shine darkly and white:
only in dark they appear.
Bless the baby born today,
flying in pitch, flying on fear.

They shine in my eyes and touch my face
where I have seen them placed before;
don't blame me, please, for the fate that falls:
I did not choose it.
I did not, no no, I did not
I truly did not choose it


The least we can do is wave to each other
I Prophesy Disaster

Refugees

Music: Hammill / Lyrics: Hammill

North was somewhere years ago and cold:
Ice locked the people's hearts and made them old.
South was birth to pleasant lands, but dry:
I walked the waters' depths and played my mind.
East was dawn, coming alive in the golden sun:
the winds came, gently, several heads became one
in the summertime, though august people sneered;
we were at peace, and we cheered.

We walked alone, sometimes hand in hand,
between the thin lines marking sea and sand;
smiling very peacefully,
we began to notice that we could be free,
and we moved together to the West.

West is where all days will someday end;
where the colours turn from grey to gold,
and you can be with the friends.
And light flakes the golden clouds above all;
West is Mike and Susie,
West is where I love.

There we shall spend our final days of our lives;
tell the same old stories: yeah well,
at least we tried.
Into the West, smiles on our faces, we'll go;
oh, yes, and our apologies to those
who'll never really know the way.

We're refugees, walking away from the life
that we've known and loved;
nothing to do or say, nowhere to stay;
now we are alone.
We're refugees, carrying all we own
in brown bags, tied up with string;
nothing to think, it doesn't mean a thing,
but we'll be happy on our own.
West is Mike and Susie;
West is where I love,
West is refugees' home.


The least we can do is wave to each other

White Hammer

Music: Hammill / Lyrics: Hammill

In the year 1486 the Malleus first appeared,
designed to kill all witchcraft and end the papal fears:
prescribing tortures to kill the Black Arts;
and the Hammer struck hard.

Malleus Maleficarum slaughtered and tortured
all those under suspicion, as the Inquisistion ordered
- burning black hearts and innocents alike,
killing the mad;
such was the power the Hammer had.

Though Hexenhammer was intended to slay only evil,
fear and anger against magic overspilled:
they also killed those of the White.

So for two centuries and more they tried to slay
both the Black and the White Arts -
but spirits override pain.
For every one that the torture took,
two were hid secure,
and so the craft, yes, it endured.

Love and hate lived on in the face of fear,
Hexenhammer's force died,
and the real power became clear.

White Hammer no more is beaten;
now it begins to beat,
and the Grey, once oppressor,
now, at good hands, faces defeat.
And the Black, too, shall bow down
to the power above;
Black hate beats Grey
but surpreme is
the White Hammer of Love.


The least we can do is wave to each other

Whatever Would Robert Have Said?

Music: Hammill / Lyrics: Hammill

I am the suck of air you take
that you've had many times before;
I am the blow you try to fake,
but which still throws you out the door;
I am the air that fills your lungs,
but leaves you emptier below;
I am the void that you can't explain,
but which is where you want to go.

Flame sucks between the balls of steel;
nothing moves, the air itself congeals.
Look at the flame if you want to,
hear the sharp crack of the fission,
smell the brief vapour of ozone,
feel static motion.

I am the love you try to hide,
but which all can understand;
I am the hate you still deny,
though the blood is on your hands;
I am the peace you're searching for,
but you know you'll never find;
I am the pain you can't endure,
but which tingles in your mind.

Flame sucks between the balls of steel;
nothing moves, the air itself congeals.
Look at the flame if you want to,
hear the sharp crack of the fission,
smell the brief vapour of ozone,
feel static motion.

I am the joy you really pay for,
but which comes completely free;
I am your god on the final day,
for the truth is you and me...


The least we can do is wave to each other

Out of my Book

Music: Hammill, Jakson / Lyrics: Hammill

We sat by ourselves, still looking for company;
there could have been peace, but that eluded me -
all I could think of was what was on my mind.
You tried to be kind,
but I blocked your feelings.
Now, senses still reeling, you sit in your quiet room and cry.
You tried to make me one,
but I always hide when there's a glimpse of sun.

Running along in sunlight meadows,
your eyes were never more than half-closed:
through fluttering lashes, you watched me watching you.
I tried to be true
to the way that you thought I ought to be
but, in spite of all my efforts,
I failed.
I tried to make you see
but your eyes are blind to all but the bad in me.

What do you think I mean
when I say that I need you?
How am I supposed to seem
when we hit another problem
and the answers are all torn from my book?

Our lives are on paths we just can't control;
we can grow closer as we get old.
Can you imagine us as we adjust?
Can you imagine us
getting near eighty;
we live more sedately,
still hoping the dreams will come true?
We'll try to be secure.

But I'm of uncertain mind
and how can I be sure?
How can I be sure?


The least we can do is wave to each other

After the Flood

Music: Hammill / Lyrics: Hammill

Continuing the story, humanity stumbles -
gone is the glory, there's a far distant rumble.
The clouds have gathered and exploded now:
axes shattered, there is no North or South.
Far off, the ice is foundering slowly,
the ice is turning to water,
the ice is turning to water.

The water rushes over all
cities crash in the mighty wave;
the final man is very small,
plunging in for his final bathe.

This is the ending of the beginning,
this is the beginning of the end,
middle of the middle, mid-point, end and start:
the first peak rises, forces the waves apart.
Far off, the ice is now re-forming:
poles are fixed once more,
water's receding, like death-blood.

And when the water falls again,
all is dead and nobody lives.

And then he said:
'Every step appears to be
the unavoidable consequence of the preceding one,
and in the end there beckons more and more clearly
total annihilation'

This is the ending of the beginning,
this is the beginning of the end,
And when the water falls again,
all is dead and nobody lives.


H to He who am the only one

H to He who am the only one Van der Graaf Generator

© 1970 Charisma Records Ltd

Peter Hammill - lead vocals, acoustic guitar
Hugh Banton - organs, piano, bass, vocals
Guy Evans - drums, tympani, percussion
David Jackson - saxes, flute, vocals
Robert Fripp - electric guitar on 'Emperor'
Nic Potter - bass on 'Killer', 'Emperor', 'Lost'

Produced by John Anthony
Engineered by Rob Cable assisted by David Hentschel
Photography by Keith Morris
Cover by Paul Whitehead

08'07 Killer
06'03 House with no Door
23'04 The Emperor in his War-Room
The Emperor
The Room
11'13 Lost
The Dance in Sand and Sea
The Dance in the Frost
12'05 Pioneers over C


H to He who am the only one

Killer

Music: Hammill, Banton, Smith / Lyrics: Hammill

So you live in the bottom of the sea,
and you kill all that come near you ....
but you are very lonely, because all the other fish
fear you .....
And you crave companionship and someone to call your own;
because for the whole of your life
you've been living alone.

On a black day in black month
at the black bottom of the sea,
Your mother gave birth to you and died
immediately ....
'Cos you can't have two killers living
in the same pad
and when your mother knew that her time had come
she was really rather glad.

Death in the sea, death in the sea,
somebody please come and help me,
come and help me
Fishes can't fly, fishes can't fly,
Fishes can't and neither can I, neither can I ...

Now I'm really rather like you,
for I've killed all the love I ever had
by not doing all I ought to and by leaving
my mind coming bad.
And I too am a killer,
for emotion runs as deep as flesh
and I too am so lonely, and I wish that I could forget
We need love,
We need love,
We need love ..........


H to He who am the only one

House with no Door

Music: Hammill, Jackson / Lyrics: Hammill

There's a house with no door and I'm living there
at nights it gets so cold
and the days are hard to bear inside.
There's a house with no roof, so the rain creeps in,
falling through my head as I try to think out time.
I don't know you, you say you know me,
that may be so,
there's so much that I am unsure of ...
You call my name, but it sounds unreal,
I forget how I feel, my body's rejecting the cure.

There's a house with no bell, but then nobody calls;
I sometimes find it hard to tell
if any are alive at all outside.
There's a house with no sound; yes, it's quiet there
there's not much point in words
if there's no-one to share in time.
I've learned my lines, I know them so well,
I am ready to tell
whoever will finally come in
Of the line in my mind that's cold in the night,
it doesn't seem right
when there's that little dark figure running ...

There's a house with no door
and there's no living there:
one day it became a wall ...
well I didn't really care at the time.
There's a house with no light,
all the windows are sealed,
overtaxed and strained NOW NOTHING IS REVEALED BUT TIME
I don't know you, you say you know me,
that may be so,
there's so much that I am unsure of ...
You call my name, but it sounds unreal,
I forget how I feel,
my body's rejecting the cure .....
Won't somebody help me ......?


H to He who am the only one

The Emperor

Music: Hammill / Lyrics: Hammill

Standing in the space that holds the silent lace
of night away from you
You think that you can hold the searing, molten gold
between your fingers ...
But it slips through, tearing tendons as it goes,
exposing the white of a knuckle ...
flesh-and-metal forming letters in the mould.

Cradling your gun, after choosing the ones
you think should die -
Lying on the hill ... crawling over the windowsill
into your living-room
They stare out, glass-eyed aimless heads,
bodies torn by vultures ..
you are the man whose hands are rank with
the smell of death.
Saviour of the Fallen, Protector of the Weak,
Friend of the Tall Ones, Keeper of the Peace ...
Ah, but it is the only way you know .....

Looking out to sea, a flattened plane of weeds which bear no living
You crush life in your fist as your heart is kissed by the lips of death
Ghosts betray you, ghosts betray you,
in the night they steal your eye
from its socket ...
and the ball hangs fallen on your cheek.
Complaining tongues are stilled; a thousand mouths
are filled with rusting metal.
Your face a shade of green; somehow you try
to speak through all the garbage in your mouth
But it won't come out, and you cannot frame the words
as your stepson
throws your fame into the flames and you are burned.
Saviour of the Fallen, Protector of the Weak,
Friend of the Tall Ones, Keeper of the Peace.
Ah, but it is the only way you know ..........


H to He who am the only one

The Room

Music: Hammill / Lyrics: Hammill

Live by sword and you shall die so,
All your power shall come to nought,
every life you take is part of your own,
death, not power, is what you've bought.

Cringing in your room as the outriders of doom step
on your threshold;
Begging for your life as the impartial knife sinks in your
screaming flesh ...
without malice, merely taking murder's toll,
you must pay the price of hate, and that price is
your soul ....

Live in peace or die forever in your war-room.


H to He who am the only one

The Dance in Sand and Sea

Music: Hammill / Lyrics: Hammill

So here we are, or rather, here I am, quite alone,
I'm seeing things that were shared before, long ago ...
my memory stretches and I am dazed: you know I know
how good the time was and how I laughed ..
Times have changed, now you're far away, I can't complain:
I had all my chances but they slipped right through my hands - like so much sand;
I know I'll never dance like I used to

I'll just wait till day breaks upon the land and the sea.
hoping that I can catch all of the memories,
then I must crawl off upon my way, all of me
listening hard for the final words.
But there are none; the sunrise calls, I've lingered on
too close for comfort and I don't know quite why
I feel like crying -
I know we'll never dance like we used to.

I look up, I'm almost blinded by the warmth of what's inside me
and the taste that's in my soul,
but I'm dead inside as I stand alone ....


H to He who am the only one

The Dance in the Frost

Music: Hammill / Lyrics: Hammill

I wore my moods like so many different sets of clothes
but the right one was never around;
and as you left I heard my body ring
and my mind began to howl
It was far to late to contemplate the meaning of it all:
You know that I need you, but somehow I don't think
you see my love at all

At some point I lost you, I don't know quite how it was;
The wonderland lay in a coat of white, chilling frost
I looked around and I found I was truly lost:
without your hand in mine I am dead .....
Reality is unreal and games I've tried just aren't the same:
without your smile there's nowhere to hide
and deep inside
I know I've never cried as I'm about to ...

If I could just frame the words that would make your fire burn
all this water now around me could be the love that
should surround me.

Looking out through the tears that bind me
my heart bleeds that you may find me .. or at least that I can
forget and be numb, but I can't stop, the words still come:
I LOVE YOU


H to He who am the only one

Pioneers over C

Music: Hammill, Jackson / Lyrics: Hammill

Left the earth in 1983,
fingers groping for the galaxies,
reddened eyes stared up into the void,
1000 stars to be exploited
Somebody help me I'm falling, somebody help me, I'm falling down
Into sky, into earth, into sky, into earth .....
It is so dark around, no life, no hope, no sound
no chance of seeing home again ...
The universe is on fire, exploding without flame.
We are the lost ones; we are the pioneers;
we are the lost ones
We are the ones they are going to build a statue for
ten centuries ago or were going to fifteen forward ...

One Last brief whisper in our loved ones' ears
to reassure them and to pierce the fear
standing at controls then still unknown
we told the world we were about to go
Somebody help me I'm missing, somebody help me
I'm missing now
touch with my mind, I have no frame,
touch with my mind, I have no frame ...
Well now where is the time and who the hell am I,
here floating in an aimless way?
No-one knows where we are, they can't feel us precisely ..

There is no fear here.
How can such a thing exist in a place where
living and knowing
and being have never been heard of?

Doomed to vanish in the flickering light,
disappearing to a darker night,
doomed to vanish in a living death, living anti-matter, anti-breath
Somebody help me I'm losing, somebody help me, I'm losing now
people around, there's no-one to touch,
no people around, no-one to touch.
I am now quite alone, part of a vacant time-zone,
here floating in the void,
only dimly aware of existence, a dimly existing awareness,
I am the lost one, I am the one you fear,
I am the lost one,
I am the one who went up into space, or stayed where I was,
or didn't exist in the first place ...


Pawn hearts

Pawn hearts Van der Graaf Generator

© 1971 Charisma Records Ltd

Peter Hammill - lead vocals, guitars, pianos
Hugh Banton - organs, piano, mellotron, bass pedals, bass guitar, synthesiser, vocals
Guy Evans - drums and percussion
David Jackson - saxes, flute, vocals
Robert Fripp - electric guitar

Produced by John Anthony
Engineered by Rob Cable, David Hentschel, Ken Scott
Recorded at Trident Studios, London, July through September 1971
Photography by Keith Morris
Cover by Paul Whitehead/Cleen Mashine Studio

11'39 Lemmings
10'21 Man-Erg
23'04 A Plague of Lighthouse Keepers
a. Eyewitness
b. Pictures/Lighthouse
c. Eyewitness
d. S.H.M.
e. Presence of the Night
f. Kosmos Tours
g. (Custard's) Last Stand
h. The Clot Thickens
i. Land's End
j. We Go Now


Lemmings

Pawn hearts
I Prophesy Disaster
The Union Chapel Concert

Lemmings (including Cog)

Music: Hammill / Lyrics: Hammill

I stood alone upon the highest cliff-top,
looked down, around, and all that I could see
were those that I would dearly love to share with
crashing on quite blindly to the sea...
I tried to ask what game this was,
but knew I might not play it:
the voice, as one, as no-one, came to me...

'We have looked upon the heroes
and they are found wanting;
we have looked hard across the land,
but we can see no dawn;
we have now dared to sear the sky,
but we are still bleeding;
we are drawing near to the cliffs,
now we can hear the call.

The clouds are piled in mountain-shapes,
there is no escape except to go forward.
Don't ask us for an answer now,
it's far too late to bow to that convention.
What course is there left but to die?

We have looked upon the High Kings,
found them less than mortals:
their names are dust before the just
march of our young, new law.
Minds stumbling strong, we hurtle on
into the dark portal;
No-one can halt our final vault
into the unknown maw.

And as the Elders beat their brows
they know that it's really far
too late now to stop us.
For if the sky is seeded death
what is the point in catching breath? - Expel it.
What cause is there left but to die
in searching of something we're not quite sure of?

What cause is there left but to die?
... I really don't know why ...

I know our ends may be soon
but why do you make them sooner?
Time may finally prove
only the living move her and
no life lies in the quicksand.

Yes, I know it's
Out of control, out of control:
Greasy machinery slides on the rails,
Young minds and bodies on steel spokes impaled...
Cogs tearing bones, cogs tearing bones;
Iron-throated monsters are forcing the screams,
Mind and machinery box-press the dreams...

... but there still is time ...

Cowards are they who run today,
the fight is beginning...
no war with knives, fight with our lives,
lemmings can teach nothing;
death offers no hope, we must grope
for the unknown answer:
unite our blood, abate the flood,
avert the disaster...

There's other ways than screaming in the mob:
that makes us merely cogs of hatred.
Look to the why and where we are,
look to yourselves and the stars and in the end
What choice is there left but to live
in the hope of saving
our children's children's little ones?

What choice is there left but to live?
to save the little ones?

What choice is there left but to try?


Pawn hearts

Man-Erg

Music: Hammill / Lyrics: Hammill

The killer lives inside me: yes, I can feel him move.
Sometimes he's lightly sleeping
in the quiet of his room,
but then his eyes will rise and stare through mine;
he'll speak my words and slice my mind inside.
Yes the killer lives.

Angels live inside me: I can feel them smile...
Their presence strokes
and soothes the tempest in my mind
and their love can heal the wounds
that I have wrought.
They watch me as I go to fall
- well, I know I shall be caught,
while the angels live.

How can I be free?
How can I get help?
Am I really me?
Am I someone else?

But stalking in my cloisters hang the acolytes
of gloom
and Death's Head throws his cloak into
the corner of my room
and I am doomed...
But laughing in my courtyard play the pranksters
of my youth
and solemn, waiting Old Man
in the gables of the roof:
he tells me truth...

And I too, live inside me and very often
don't know who I am:
I know I'm not a hero, well,
I hope that I'm not damned.
I'm just a man, and killers, angels,
all are these:
Dictators, saviours, refugees in war and peace
as long as Man lives...

I'm just a man, and killers, angels,
all are these:
Dictators, saviours, refugees...


Pawn hearts

Eyewitness

Music: Hammill / Lyrics: Hammill

Still waiting for my saviour,
storms tear me limb from limb;
my fingers feel like seaweed...
I'm so far out I'm too far in.
I am a lonely man, my solitude is true
my eyes have borne stark witness
and now my nights are numbered, too.

I've seen the smiles on dead hands,
the stars shine, but they're not for me.

I prophesy disaster and then I count the cost...
I shine but, shining, dying,
I know that I am almost lost.
On the table lies blank paper
and my tower is built on stone
I only have blunt scissors,
I only have the bluntest home...
I've been the witness, and the seal of death
lingers in the molten wax that is my head.

When you see the skeletons
of sailing-ship spars sinking low
You'll begin to wonder if the points
of all the ancients myths
are solemnly directed straight at you...


Pawn hearts

Pictures/Lighthouse

Music: Hammill, Jackson / Lyrics: Hammill

(Eddies, rocks, ships, collision, remorse)


Pawn hearts

Eyewitness

Music: Hammill / Lyrics: Hammill

No time now for contrition:
the time for that's long past.
The walls are thin as tissue and
if I talk I'll crack the glass.
So I only think on how it might have been,
locked in silent monologue, in silent scream.

I'm much too tired to speak
and, as the waves crash on the bleak
stones of the tower, I start to freak
and find that I am overcome...


Pawn hearts

S.H.M.

Music: Hammill / Lyrics: Hammill

'Unreal, unreal' ghost helmsmen scream
and fall in through the sky,
not breaking through my seagull shrieks...
no breaks until I die:
the spectres scratch on window-slits -
hollowed faces and mindless grins
only intent on destroying what they've lost.

I crawl the wall till steepness ends
in the vertical fall;
my pain has sailed into the sea:
no joking hopes at dawn.
White bone shine in the iron-jaw mask
lost mastheads pierce the freezing dark
and parallel my isolated tower...
no paraffin for the flame
no harbour left to gain.


Pawn hearts

Presence of the Night / Kosmos Tours

Music: Hammill / Lyrics: Hammill

Music: Evans / Lyrics: Hammill

'Alone, alone' the ghosts all call,
pinpoint me in the light.
The only life I feel at all
is the presence of the night.

Would you cry if I died?
Would you catch the final words of mine?
Would you catch my words?
I know that there's no time
I know that there's no rhyme...
false signs find me
I don't want to hate,
I just want to grow;
why can't I let me
live and be free?
but I die very slowly alone.
I know more ways,
I am so afraid,
myself won't let me
just be myself
and so I am completely alone...

The maelstrom of my memory
is a vampire and it feeds on me
now, staggering madly, over the brink I fall.


Pawn hearts

(Custard's) Last Stand

Music: Hammill / Lyrics: Hammill

Lighthouses might house the key
but can I reach the door?

I want to walk on the sea
so that I may better find a shore...
but how can I ever keep my feet dry?
I scan the horizon
I must keep my eyes on all parts of me.

Looking back on the years
it seems that I have lost my way:
Like a dog in the night, I have run to a manger
now I am the stranger I stay in.
All of the grief I have seen
leaves me chasing solitary peace;
But I hold experience in my head...
I'm too close to the light
I don't think I see right, for I blind me...


Pawn hearts

The Clot Thickens

Music: Hammill, Band / Lyrics: Hammill

Where is the God that guides my hand?
How can the hands of others reach me?
When will I find what I grope for?
Who is going to teach me?
I am me / me are we / we can't see
any way out of here.
Crashing sea - a trophied history:
Chance has lost my Guinevere...

I don't want to be one wave in the water
But sea will drag me deep
One more haggard drowned man...

I can see the lemmings coming,
but I know I'm just a man;
Do I join or do I founder?
Which can is the best I may?


Pawn hearts

Land's End (Sineline) / We Go Now

Music: Jackson / Lyrics: Hammill

Music: Jackson, Banton / Lyrics: Hammill

Oceans drifting sideways,
I am pulled into the spell;
I feel you around me... I know you well.
Stars slice horizons where the lines stand
much too stark;
I feel I am drowning... hands stretch in the dark.

Camps of panoply and majesty,
what is Freedom of Choice?
Where do I stand in the pageantry...
whose is my voice?
It doesn't feel so very bad now:
I think the end is the start.
Begin to feel very glad now:
All things are a part
All things are apart
All things are a part.


Godbluff

Godbluff Van der Graaf Generator

© 1975 Charisma Records Ltd

Peter Hammill - vocals, guitars, piano
Hugh Banton - keyboards, vocals
Guy Evans - drums and percussion
David Jackson - saxes, flute

Produced by Van der Graaf Generator
Recorded at Rockfielf Studios, Monmouthshire, 9th-29th June, 1975
Engineered by Pat Moran
Logo design by John Pasche

07'00 The Undercover Man
10'10 Scorched Earth
08'15 Arrow
10'26 The Sleepwalkers


Godbluff

The Undercover Man

Music: Hammill / Lyrics: Hammill

Here at the glass - all the usual problems,
all the habitual farce.
You ask, in uncertain voice, what you should do
as if there were a choice
but to carry on miming the song
and hope that it all works out right.
Tonight it all seems so strange -
my spirit feels rigid,
my body deranged;
still that's only from one point of view
and we can't have illusion between me and you,
my constant friend, ever close at hand -
you and the undercover man.
I reflect: 'It's very strange to be going
through this change
with no idea of what it's all been about
except in the context of time...'
Oh, but I shirk it, I've half a mind
not to work it all out.
Is this madness just the recurring wave
of total emotion,
or a hide for the undercover man,
or a litany - all the signs are there
of fervent devotion -
or the cracking of the dam?

It's cracked; smashed and bursting over you,
there was no reason to expect such disaster.
Now, panicking, you burst for air,
drowning, you know you care
for nothing and no-one but yourself
and would deny even this hand which stretches out
towards you to help.
But would I leave you in this moment
of your trial?
Is it my fault that I'm here to see you crying?
These fantom figures all around
you should have told you,
you should have found out by now,
if you hadn't gone and tried to do it all by yourself.

Even now we are not lost: if you look out
at the night
you'll see the colours and the lights seem to say
people are not far away, at least in distance,
and it's only our own dumb resistance
that's making us stay.
When the madness comes, let it flood on down
and over me sweetly,
let it drown the parts of me weak and blessed
and damned,
let it slake my life, let it take my soul
and living completely,
let it be who I am.

There may not be time for us all to run
in tandem together -
the horizon calls with its parallel lines.
It may not be right for you to have and hold
in one way forever
and yet you still have time,
you still have time.


Godbluff

Scorched Earth

Music: Hammill, Jackson / Lyrics: Hammill

Just one crazy moment while the dice are cast,
he looks into the future and remembers
what is past,
wonders what he's doing on this battlefield,
shrugs to his shadow, impatient,
too proud yet to kneel.

In his wake he leaves scorched earth
and work in vain;
smoke drifts up behind him - he is free again,
free to run before the onslaught of a deadly foe,
leaving nothing fit for pillage,
hardly leaving home.
It's far too late to turn, unless it's to stone.
Charging madly forward, tracks across the snow,
wind screams madness to him, ever on he goes
leaving spoor to mark his passage,
trace his weary climb.
Cross the moor and make the headland -
stumbling, wayward, blind.
In the end his footprints extend as one single line.

This latest exponent of heresy is goaded
into an attack,
persuaded to charge at his enemy.
Too late, he knows it is, too late now
to turn back,
too soon by far to falter.
The past sits uneasily at his rear,
he's walking right into the trap,
surrounded, but striving through will and fear.
Ahead of him he knows there waits an ambuscade
but the dice slip through his fingers
and he's living from day to day,
carrying his world around upon his back,
leaving nothing behind but the tell-tale
of his track.

He will not be hostage, he will not be slave,
no snare of past can trap him,
though the future may.
Still he runs and burns behind him
in advanced retreat;
still his life remains unfettered -
he denies defeat.
It's far too late to turn, unless it's to stone.
Leave the past to burn - at least
that's been his own.

Scorched earth, that's all that's
left when he's done;
holding nothing but beholden to no-one,
claiming nothing, out of no false pride,
he survives.
Snow tracks are all that's left to be seen
of a man who entered the course of a dream,
claiming nothing but the life he's known
- this, at least, has been his own.


Godbluff
I Prophesy Disaster

Arrow

Music: Hammill / Lyrics: Hammill

Stub towers in the distance, riders the blasted moor
against the horizon
Fickle promises of treaty, fatal harbingers of war,
futile horisons
swirl as one in this flight, this mad chase,
this surge across the marshy mud landscape
until the meaning is forgotten.
Hood masks the eager face, skin stretched
and sallow,
headlong into the chilling night, as swift
as any arrow.

Feet against the flagstones, fingers scrabbling
at the lock,
craving protection.
'Sanctuary!' croaks a voice,
half-strangled by the shock
of its rejection.
Shot the bolt in the wall, rusted the key;
now the echoes of all frightfull memory
intrude in the silence.
What a crawl against the slope -
dark loom the gallows
One touch to the chapel door,
how swiftly comes the arrow.

"Compassion" you plead, as though
they kept it in a box
- that's long since been empty.
I'd like to help you somehow,
but I'm in the self-same spot:
my condition exempts me.
We are all on the run on our knees;
the sundial draws a line upon eternity
across every number.
How long the time seems, how dark the shadow,
how straight the eagle flies,
how straight towards his arrow.
How long the night is -
why is this passage so narrow?
How strange my body feels,
impaled upon the arrow.


Godbluff
I Prophesy Disaster

The Sleepwalkers

Music: Hammill / Lyrics: Hammill

At night, this mindless army,
ranks unbroken by dissent,
is moved into action
and their pace does not relent.
In step, with great precision,
these dancers of the night
advance against the darkness -
how implacable their might!
Eyes undulled by moon,
their arms and legs akimbo,
they walk and live,
hoping soon to surface from this limbo.
Their minds, anticipating the dawn of the day,
shall never know what's waiting mere insight away
- too far, too soon.

Senses dimmed in semi-sentience,
only wheeling
through this plane,
only seeing fragmented images prematurely
curtailed by the brain,
but breathing, living,
knowing in some measure at least
the soul which roots the matter
of both Beauty and the Beast.
From what tooth or claw does murder spring,
from what flesh and blood does passion?
Both cut through the air with the pendulum's swing
in deadly but delicate fashion.
And every range of feeling is there in the dream
and every logic's reeling in the force of the scream
the senses sting.
And though I may be dreaming and reality stalls
I only know the meaning of sight and that's all
and that's nothing.

The columns of the night advance,
infectiously, their cryptic dance
gathers converts to the fold -
in time the whole raw world will pace
these same steps
on into the same bitter end.

Somnolent muster now the dancing dead
forsake the shelter of their secure beds,
awaken to a slumber whose depths they dread,
as if the ground they tread would give way
beneath the solemn weight of their conception.
I'd search the hidden corners of all this world,
make reason of the sensory whorl
if I only had time,
but soon the dream is ended.

Tonight, before you lay down
to the sweetness of your sleep
do you question your surrender
to the drop from Lover's Leap
or does the anaesthetic darkness
take hold on its very own?
Does your body rise in service
with not one dissenting groan?
These waking dreams of life and death
in the mirror are twisted and buckled,
lashes flicker, a catch of breath,
skin whitening at the knuckles.
The army of sleepwalkers shake their limbs
and are loose
and though I am a talker, I can phrase no excuse
not to rise again.
In the chorus of the night-time I belong
and I, like you, must dance to that moonlight song
and in the end I too must pay the cost
of this life.
If all is lost none is known
and how could we lose what we've never owned?
Oh, I'd search out every knowledge
that I could find,
unravel all the mysteries of mind,
if I only had time,
if I only had time,
but soon my time is ended.


Still life

Still life Van der Graaf Generator

© 1976 Charisma Records Ltd

Peter Hammill - vocals, guitars, pianos
Hugh Banton - organs, bass pedals and guitars, mellotron, piano
Guy Evans - drums and percussion
David Jackson - saxes, flute

Produced by Van der Graaf Generator
Engineered by Pat Moran
Recorded and mixed at Rockfield Studios between June 9-29, 1975, and January 12-25, 1976
Photography by Paul Brierly and Mike van der Vord

07'07 Pilgrims
07'20 Still Life
09'47 La Rossa
08'09 My Room (Waiting for Wonderland)
12'20 Childlike Faith in Childhood's End


Still life

Pilgrims

Music: Hammill, Jackson / Lyrics: Hammill

Sometimes you feel so far away,
distanced from all the action of the play,
unable to grasp significance,
marking the plot with diffident dismay,
stranded at centre stage,
scrabbling through your diary for a lost page:
unsure of the dream.
Kicking a stone across the beach,
aching for love and comfort out of reach:
the way ahead seems to be so bleak,
there's no-one with any friendship left to speak
or show any relation
between your present and future situations...
lost to the dream.
Away, away, away--look to the future day
for hope, some form of peace
within the growing storm.
I climb through the evening,
alive and believing
in time we shall all know our goals
and so, finally, home;
for now, all is secret -
though how could I speak it,
allow me the dream in my eye!
I've been waiting for such a long time
just to see it at last, all of the hands tightly clasped,
all of us pilgrims.

Walking in silence down the coast,
merely to journey - here hope is the most,
merely to know there is an end;
all of us - lovers, brothers, sisters, friends
hand in hand.
Shining footprints on the wet sand
lead to the dream.
The time has come, the tide has almost run
and drained the deep: I rise from lifelong sleep.
It seems such a long time
I've dreamed but now, awake,
I can see we are pilgrims and so
must walk this road,
unknown in our purpose,
alone, but not worthless,
and home ever calling us on.
We've been waiting here for so long,
all of our hands joined in hope,
holding the weight on the rope
all of us pilgrims.


Still Life (song)

Still life

Still Life

Music: Hammill / Lyrics: Hammill

Citadel reverberates to a thousand voices, now dumb:
what have we become? What have we chosen to be?
Now, all history is reduced to the syllables of our name
- nothing can ever be the same:
now the Immortals are here.
At the time, it seemed a reasonable course
to harness all the force of life
without the threat of death,
but soon we found that boredom and inertia
are not negative, but all the law we know,
and dead are Will and words like survival.

Arrival at immunity from all age, all fear and all end...
Why do I pretend?
Our essence is distilled
and all familiar taste is now drained,
and though purity is maintained,
it leaves us sterile,
living through the millions of years,
a laugh as close as any tear....
Living, if you claim that all
that entails is
breathing, eating, defecating,
screwing, drinking,
spewing, sleeping, sinking ever down and down
and ultimately passing away time
which no longer has any meaning.

Take away the threat of death and all you're
left with is a round of make-believe;
marshal every sullen breath and though you're
ultimately bored by endless ecstasy
that's still the ring by which you hope to be engaged
to marry the girl who will give you forever
- that's crazy, and plainly
that simply is not enough.

What is the dullest and bluntest of pains,
such that my eyes never close without feeling it there?
What abject despair demands an end
to all things of infinity?
If we have gained, how do we now meet the cost?
What have we bargained, and what have we lost?
What have we relinquished, never even knowing
it was there?

What chance now of holding fast the line,
defying death and time
Everything we had is gone?
Everything we laboured for and favoured more
than earthly things reveals the hollow ring
of false hope and of false deliverance.

But now the nuptial bed is made,
the dowry has been paid,
the toothless, haggard features of Eternity
now welcome me between the sheets
to couple with her withered body--my wife. Hers forever,
hers forever,
hers forever
in still life.


Still life
I Prophesy Disaster

La Rossa

Music: Hammill / Lyrics: Hammill

Lacking sleep and food and vision,
here I am again, encamped upon your floor,
craving sanctuary and nourishment,
encouragement and sanctity and more.
The streets seemed very crowded,
I put on my bravest guise -
I know you know that I am acting,
I can see it in your eyes.
In the harsh light of freedom I know
that I cannot deny that I have wasted time,
have frittered it away in idle boasts
of my freedom and fidelity
when simpler words would have profited me most...
...it isn't enough in the end,
when I'm looking for hope.
Though the organ monkey screams
as the pipes begin to spit
still he'll go through the dance routines
just as long as he thinks they'll fit,
just as long as he knows that it's dance,
smile - or quit.

Like the monkey I dance to a strange tune:
when all of these years I've longed to lie with you,
I've bogged myself down in the web of talk,
quack philosophy and sophistry -
at physciality I've always baulked,
like the man in the chair who believes it's
beyond him to walk.
I've been hiding behind words,
fearing a deeper flame exists,
faintly aware of the passage
of opportunities I have missed.

But the nearness and the smell of you,
La Rossa from head to toe....
I don't know what I'm telling you,
but I think you ought to know:
soon the dam wall will break,
soon the water will flow.
Though the organ-monkey groans
as the organ-grinder plays
he's hoping, at the most,
for an end to his dancing days...
still he hops up and down on his perch
in the usual jerky way.
Though this might mean an end to all friendship,
there's something I'm working up to say.

Think of me what you will:
I know that you think you feel my pain -
no matter if that's just the surface.
If we made love now would that change all that ahs gone before?
Of course it would, there's no way
it could ever be the same...
one more line crossed,
one more mystery explained.
Now I need more than just words,
though the options are plain
that lead from all momentary action.
If we make love now it will change all
that is yet to be...
never could we agree in the same way again.
One more world lost, one more heaven gained.

La Rossa, you kow me,
you read me as though I am glass;
though I know it
there's no way in which I can pass -
though it means that you'll finish my story
at last I'd trade all the clever talk,
the joking, the smoking and the quips, all the midnight conversations, all the friendship,
all the words and all the trips
for the warmth of your body,
the more vivid touch of your lips.

All bridges burning behind me,
all safety beyond reach:
the monkey feels his chains out blindly,
only to find himself released.
Take me, take me now and hold me deep
inside your ocean body,
wash me as some flotsam to the shore,
there leave me lying evermore!
Drown me, drown me now and hold me down
before your naked hunger,
burn me at the altar of the night--
give me life!


Still life

Typical

My Room (Waiting for Wonderland)

Music: Hammill / Lyrics: Hammill

Searching for diamonds in a sulphur mine,
leaning on props that are rotten,
hoping for anything, looking for a sign
that I am not forgotten.
Lost in a labyrinth of future mystery,
tracing my steps, all mistaken,
trusting to everything, praying it can be
that I am not forsaken.

I wait by the door, wondering
when you will come and keep me warm;
I pray for the end of the night,
hoping the light will still the storm
which presently entraps me:
helpless sea-monster stranded on the shore,
marooned in an ecstasy of waiting,
I yearn, although knowing that I shall dive
no more in the tide already racing.

My lungs burst to cry: "Finally
how could you leave me here to die?
I freeze in the chill of this place
with no friendly face to smile goodbye -
how could you let it happen?"

How could you let it happen?
Dreams, hopes and promises,
fragments out of time,
all of these things ahve been spoken...
still you don't understand how it feels
when I'm waiting for them to be broken.


Still life

Childlike Faith in Childhood's End

Music: Hammill / Lyrics: Hammill

Existence is a stage on which we pass
a sleepwalk trick for mind and heart:
it's hopeless, I know,
but onward I must go
and try to make a start
at seeing something more than day to day
survival, chased by final death
if I believed this the sum
of the life to which we've come,
I wouldn't waste my breath
Somehow, there must be more. There was a time
when more was felt than known
but now, entrenched inside my sett,
in light more mundane,
thought rattles round my brain:
we live, we die...and yet?

In the beginning there was order and destiny
but now that path has reached the border,
and on our knees
is no way to face the future, whatever it be.
Though the forces which hold us in place
last through eons in unruffled grace
we, too, wear the face of creation.

As anti-matter sucks and pulses periodically
the bud unfolds, the bloom is dead,
all space is living history.
It seems as though time must betray us,
yet we're alive
and though I see no God to save us,
still we survive
through the centuries of progress
which don't get us very far.
All illusion! All is bogus -
we don't yet know what we are...
Laughing, hoping, praying, joking, Son of Man!
with lowered eyes but lifting hearts,
we're grains of sand
and though, in time, the sea
may claim us for its own
we are the rocks which root the future -
on us it grows!

We might not be there to share it
if eternity's a jest
but I think that I can bear it
if the next life is the best.
Even if there is a heaven when we die,
endless bliss would be as meaningless as the lie
that always comes as answer to the question,
"Why do we see through the eyes of creation?"

Adrift without a course,
it's very lonely here,
our only conjecture
what lies behind the dark.
Still, I find I can cling to a lifeline,
think of a lifetime which means more
than my own one -
dreams of a grander thing than we are.
Time and Space hang heavy on my shoulders:
when all life is over who can say
no mutated force shall remain?
Though the towers of the city are denied
to we men of clay
still we know we shall scale
the heights some day.
Frightened in the silence -
frightened, but thinking very hard,
let us make computations of the stars.

Older, wiser, sadder, blinder, watch us run:
faster, longer, harder, stronger, now it comes:
colour blisters, image splinters gravitate
towards the centre, in final splendour disintegrate,
The universe now beckons
and Man, too, must take His place...
just a few last fleeting seconds
to wander in the waste,
and the children who were ourselves move on,
reincarnation stills its now perfected song,
and at last we are free of the bonds of creation.

All the jokers and gaolers, all the junkies
and slavers too,
all the throng who have danced a merry tune -
human we can all be,
but Humanity we must rise above,
in the name of all faith and hope and love.
There's a time for all pilgrims,
and a time for the fakers too,
there's a time when we all will stand alone
and nude,
naked to the galaxies -
naked, but clothed in the overview...
as we reach Childhood's End we must start anew.

And though dark is the highway,
and the peak's distance breaks my heart,
for I never shall see it, still I play my part,
believing that what waits for us
is the cosmos compared to the dust of the past...
In the death of mere humans life shall start!


World record

World record Van der Graaf Generator

© 1976 Charisma Records Ltd

Peter Hammill - vocals, guitars, pianos
Hugh Banton - organs, bass pedals and guitars, mellotron, piano
Guy Evans - drums and percussion
David Jackson - saxes, flute

Produced by Van der Graaf Generator
Engineered by Pat Moran
Recorded and mixed at Rockfield Studios 1&2 between May 10-30, 1976,
Sleeve design by A. D. Design
Art direction by Frank Sansom

07'58 When She Comes
10'00 A Place to Survive
06'55 Masks
20'47 Meurglys III, The Songwriter's Guild
06'33 Wondering


World record

When She Comes

Music: Hammill / Lyrics: Hammill

Slow motion in the quiet of the room;
so potent is the smell of her perfume
that you think she's eternal,
that you think she is everything...
but no-one knows what she is.
Repentance for all you should have said;
her entrance seems to raise you from the dead
and you think she's really with you,
and you think that she'll always stay,
always ready to forgive you,
always ready to grant you her mercy
- but in her own way.
When she comes, she'll be a stranger;
struck dumb, you'll try to protest
as the drum beats out the danger...
too late, you should have noticed
that the lady with the skin so white,
like something out of Blake or Burne-Jones
always blocked out the light
and shadowed all you owned.

Still you think she's forever,
yesterday and tomorrow...
but no-one knows where she is.
Stillyou swear that you can win her
and your prayer is that she'll want you;
aware, once a saint, now you're a sinner
and your sins are going to haunt you
when the lady with her skin so white
like something out of Edgar Allen Poe
holds your hand so very tight
and you hope that she'll never let go.

Easy targets, easy crosswords, easy life:
these key margins leave you balanced on the knife,
bleeding darkly In the end it all comes down
to sleazy bargains.
That hidden key-you tried so hard to find it,
all you can conceive is the effort to be worthy.
Even now you need tobe reminded
that La Belle Dame is without mercy.
The lady with her skin so white
- you never did quite catch her name -
now she holds you in the night
and she'll never let go again,
she'll never let go again.


World record

A Place to Survive

Music: Hammill / Lyrics: Hammill

It's easy to say, when you're so down,
that everything's pointless;
your eyes burn, your ears howl,
your limbs are disjointed.
Barren fields, the barren earth,
never more will it flower -
rub your face and your hands in the dirt:
now is the hour!
So stand straight, looking over your shoulder,
walk on, though you fear to arrive;
don't wait till you know that it's over,
be strong - it's your place to survive.

While the holocaust rages around you,
be the eye of the storm;
though the extent of disaster astounds you,
forearmed is forewarned.
You may have passed time in happier ways,
but there are other mountains to blimb:
you've never lived as you're living today -
now is the time!
Stand straight, though your back breaks from trying,
walk on - even now you must strive.
Don't wait; while you're waiting, you're dying.
Be strong - it's your place to survive.

The universe is doubtless unfolding
just exactly as it should
and these dreams of remorse or foreboding
won't do you any good.
The joy, the passion, possessions you own,
the bitterness and the pain,
the end of everything you've ever known:
all these are ordained.

Stand straight looking into the future,
walk on--we've each got our own lives.
Don't wait for a guru or tutor,
be strong--it's your place to survive.
Stand straight, looking over your shoulder,
walk pon: though it hurts, you're alive.
Don't wait - if you wait it's all over;
be strong - it's your right to survive.


World record

Masks

Music: Hammill / Lyrics: Hammill

He's a man of the past and one of the present,
a man who hides behind a mask behind a mask;
a clown, a fool, believing it cool to be down
or that the game is all about who laughs the last.

So he tells all his problems to his friends
and relations, exposes his neuroses to their view.
They accept as fact
every masochistic mumble of his act;
how could they know what was false
and what was true?

Sometimes when he wakes
he feels he's walked into a dream
but all it takes
to remind him things are what they seem
is the belief
that the man behind the mask can really dance
Pirouetting smile
he sees himself cavorting,
Pierrot for a while
before aborting
to find relief
in the shelter of the dark, most telling mask.

After all the pantomimes are ended
he peels all the make-up off his face
to reveal, beneath,
the tears running all down his cheeks:
alne, he opens to the world...
but it's much too late.
He's been left, in the end, without a face.


World record

Meurglys III, The Songwriter's Guild

Music: Hammill / Lyrics: Hammill

These days I mainly just talk to plants and dogs -
all human contact seems painful, risky, odd;
so I stay acting god in my own universe
where I trade cigarettes in return for songs.
The deal's made harder the longer I go on:
I find me gone from all but secret languages.

If only I could phrase satisfactory words
in conversation, to make my passion heard...
If only...

Meurglys III, he's my friend,
the only one that I can trust
to let it be without pretence
- there's no-one else.
It's killing me, but in the end
there's no-one else I know is true,
there's none in all the masks of men,
there's nothing else
but my guitar...
I suppose he'll have to do.

Talking in tongues is easy when you know how,
quite pleasing, but still nothing works out right.
Pressurised lungs, heart bleeding,
you'd better slow down
and show that you can make it through the night.
However dark it seems,
the present is just the present,
beyond it no further darness lies concealed
and through these desperate dreams,
this longing for friends and comfort,
you know that in the end all will be revealed.
When no more plants or dogs
or rooms are there to hear you,
and no-one is left near you, then you'll see:
in the end there's only you and Meurglys III,
and this is just what you chose to be,
fool!

Though I know all this is just escape,
I run because I don't know where the prison lies.
In songs like this I can bear the weight...
I'm running still,
I shall until,
one day, I hope that I'll arrive.


World record

Wondering

Music: Hammill, Banton / Lyrics: Hammill

I will arise:
in the depths, I will open my eyes;
as my breath almost fails me, survive.

Wait - there's something unclear,
there's soemthing I fear now drawing close.
Could it be you? Whose is that voice?
Is it now time to make a chice?
Ah - that irrational pain!
This ridiculous brain now bursts with joy.
Could it be me? Could it be now?
Should I begin to take my vows?

I will return:
as I live, as I breathe, as I burn
I swear I will come through,
with my hands stretching out in the dark,
with my eye pressed up tight to the glass,
wondering if it's all been true.


Quite zone/pleasure dome

Quite zone/pleasure dome Van der Graaf Generator

© 1977 Charisma Records Ltd

Graham Smith - violin, viola
Nic Poter - bass
Peter Hammill - vocals, guitars, keyboards
Guy Evans - drums, percussion
David Jackson - saxes inserts

Produced by Peter Hammill
Arrangements by the band
Engineered by Ian Gowan, Dave Anderson, Pat Moran
Recorded at Foel (Llanfair Caerinion), Morgan (London) and Rockfield (Moumouth), between 13th May - 12th June 1977
Painting by Jess Artem
Photography Robin Schwartz, Anton Corbijn
Layout by John Pasche

4'29 Lizard Play
4'40 The Habit of the Broken Heart
6'04 The Siren Song
6'13 Last Frame
3'14 The Wave
5'20 Cat's Eye/Yellow Fever (Running)
5'58 The Sphinx in the Face
6'10 Chemical World
1'12 The Sphinx Returns


Quite zone/pleasure dome

Lizard Play

Music: Hammill / Lyrics: Hammill

Frozen moment, cold blood time:
the Iguana lady is saying goodbye....
She's not quite ready, she wants to stay,
she wants to be perfect, but not in the way.
He tries to be cautious, one more cigarette,
he wants to be open, but the time
is not yet.

They talk about poetry, life-stories too;
he wants to know if she keeps a pet or two.
She's into lizards, she's into snakes,
he's into trauma - still got the shakes
from a lady who only talked dogs and cats
making love in the alley - she thought like that....
So he doesn't notice he's falling in
to a change in colour of chameleon skin.

And the sun beats down on the baking earth
in the land where the lizards play.
And the tongues flick out - though they want to touch
all the words get in the way.
And it's you and me and it's he and she
and it's everything I say.

Frozen vision,deaf and dumb:
still trying to work out what I've become....
I tried to reach you, I tried to score,
I shot the bolt on the open door...
the secret reaction, base metal to gold,
and all I felt was my blood froze...
I walked on water - I was wearing skis -
and now the water must dance on me.

Anyway, for all that, will you dance with me?
will you dance with me?
And the sun beats down on the baking earth
in the land where the lizards play.
And they shed their skins and at last begin
to find colours for the day.
Will you dance with me?


Quite zone/pleasure dome

The Habit of the Broken Heart

Music: Hammill / Lyrics: Hammill

Oh, the Sisters of Blindness
from the Convent of the Broken Heart,
they want to smother it with kindness,
they want to tear it all apart.
And there's a rock of sterile virtu'
in the centre of the bay....
I'm so sorry he hurt you,
but don't throw yourself away.

You only wanted to have some fun,
you only wanted to try it;
you only wanted to be someone,
but everybody denies it. Why's it
so hard to make you listen?
Don't go and change your name:
learning to lose can be
the start of winning the game.
You're so special, such sadness seems a shame.

I know that you've got a service to catch,
I wouldn't want you to miss it,
but there's something so mismatched,
some motive inexplicit...is it
the call of the Convent?

You only wanted to find someone
or something more than pleasure;
penitence for the Chosen One
you can indulge at leisure -
by the light of the sinking sun,
don't turn your back on the treasure.
Whether or not you want to face it,
you're a beautiful girl
and your lay-lady laughter
has a right to be heard;
but what can I give you
if you've already got the Word?

Don't go
don't start
don't take on
the Habit of the Broken Heart


Quite zone/pleasure dome

The Siren Song

Music: Hammill / Lyrics: Hammill

Letters in pencil, some of them as heavy as lead,
as dated as carbon, as black as coal,
but burning as red.
Clues faintly stencilled: the message,
though leeched, is unbled,
as secret as marble - as young, as old,
as living, as dead.
And always that laugh
that comes as though it's from pain:
though I'm lashed to the mast
still it hammers round my brain.

Laughter in the backbone,
laughter impossibly wise,
that same laughter that comes
every time I flash on that look in your eyes
which whispers of a black zone
which'll mock all my credos as lies,
where all logic is done
and time will smash every theory I devise.
And the hour-glass is shattered
only by the magic of your touch
where nothing really matter....
No, Nothing matters very much!

So the siren song runs through the ages,
and it courses through my veins like champagne;
and with all the sweet kisses of addiction
it's calling me to break my bonds again.

Future memory exploding like shrapnel,
some splinters escape on my tongue,
some of them scar comprehension...
beneath the scab they burn,
but the wound becomes numbs.
And always the song draws me forward,
rejoicing in the search and the prayer,
bored with all but the mad,
the strange, the freak, the impossible dare.
Still your laugh chills my marrow
till I embrace it on my knees....
Oh, when the mast becomes a flagpole,
what becomes of me?
What becomes, oh, what becomes of me?


Quite zone/pleasure dome

Last Frame

Music: Hammill / Lyrics: Hammill

Pretty keen - yes, my hobby keeps me busy;
and if I talk to myself, what's the crime?
In the darkroom I am a dealer in space and time...
when all memory is mellowed,
when the photograph is yellowed,
still it never lies.

There you are, your eyes laced with secret pleasure,
saying that you're on the way to change,
devouring in inordinate measure
every diversion that's arranged.
For every appetite, a cruel attraction,
but there's a panic in your actions;
oh, I never saw you look so strange.

Fixing memory chemically,
holding time on the stop-clock,
hanging back from that last frame
just in case it didn't show you
in the way I used to know you...
I thought you'd always stay the same.

The red light, the silver,
the black and the bromide;
the silence, the waiting for overview....
The past seems under-exposed, low tide,
but still the images ghost through.
And you're there in the bath,
which is all this has led to,
and I can't say your path
is a right one to choose....

But then
I only have a negative of you.


Quite zone/pleasure dome

Typical

The Wave

Music: Smith, Hammill / Lyrics: Hammill

The wave hits the beach,
writing words on the sand -
to the academic man,
this could be the answer....
In fact, it's no more than a hunch;
still we try to eat it...
I think we're all pretty out to lunch.

The wave is out of reach,
trailing words from the hand
only air can understand;
semaphore on the shoreline,
waiting for distance to recede,
unhappily imperfect
when we should be happy just to breathe.

But with each bated breath,
so present, tense,
we want to know, we want it sure,
it don't make sense!
So I'll do mine and you do yours
but let's not trade sand and sea
for brick and cement.

The wave hits the beach,
laps around abandoned clothes,
wants to share a joke with those
who'll brave the breakers,
who'll break bread rather than pray
while the definition-maker's
lost in the small print of the day.

The words are only pictures
that the next wave wipes away.


Quite zone/pleasure dome

Typical

Cat's Eye / Yellow Fever (Running)

Music: Hammill / Lyrics: Hammill

I was walking in the evening, I was
looking for something good, clean, fine,
pure, straight, but instead I found
the bunker wall and gate.

It was open: I was free. I gave a
token guarantee; though I later knew I
had promised more, with an I.O.U.
I could scarcely score my way... Oh!
But I herald Apocalypse anyway!
I was a prime believer in the faith
of 'I': yellow fever in the cat's eye.

And it's everything you
want, own,love, hate, touch, dream,
trust; and it's everything you need.

I got a heart like a rochet, I
was out of control, I'd cleaned out
my pockets for some luck to show...
really looking like a hopeless case,
I found it in my hand, it was
the Angry Ace. He wants to talk to
me, one on one, he wants to give
me his professional opinion...but
I'm running; I just can't wait,
I haven't got a moment to anticipate;
yes, I'm running, I just can't stop,
I've got to get to the bottom just to
get to the top, I've got the dark
alleys and the open skies, I got
the yellow fever from the cat's eye.

I'll let you know how it goes in the ninth life.


Quite zone/pleasure dome

The Sphinx in the Face

Music: Hammill / Lyrics: Hammill

I remember what it felt like at seventeen,
I was a cat, a snake, a lizard, a mouse;
still got an interest in the limousine
and a spouse and a brat,
country house, London flat.

I'm gonna head for the island when the summer's out,
I'm gonna do all the stuff that I can,
drink like a fish in a waterspout -
I'm a fan of the flow,
it began long ago,
I'm a man who should know it doesn't stop.

There's so much to remember,
so much to forget:
we're all in the possession of the future tense,
but don't know it yet.
The flesh comes through the spirit,
the spirit through the flesh...
we look the Sphinx in the face for answers
and, of course, we're really not impressed.
We're caught between age and beauty,
experience and youth,
so we feel the need acutely
for any kind of Truth.

Oh, but we get copped some days,
caught between options we've failed
to play, such wasted chance.
So I join the wastrel's dance:
it has slow as well as fast movement,
and any change must be an improvement
on simply fossilising, standing still.

I got a steady vocation for the Quiet Zone,
I just can't wait for the song to be sung,
I'm still possessed by the promise
of the Pleasure Dome

You're so young, you're so here,so gone,
so old, so near,so wrong,
such a drag so queer,so strong,so...
to be told.
Such a drag to be told...


Quite zone/pleasure dome

Chemical World

Music: Hammill / Lyrics: Hammill

"Well what's the harm?
It's good clean fun...
why don't you just
go on and have another one?
When there's hanky-panky in the
boardroom, wooly-bully on the farm,
what's the harm?
It's quite allright -
I mean to say,
tomorrow's just another day..."

Oh, but in the morning,
Oh, but in the morning haze
will you still feel as fine,
will you still need to trade day for night?
In the country of the blind, the one-eyed man is king;
in the country of the sheep, they call him Cyclops.
And the quality of mind is such a
tenuous thing that here you need it
like a blind man needs eye drops.

Get out of that back room,this vacuum,
it attracts you, but in fact
you don't know quite what it is;
you're being sapped of everything
you once valued so highly...
Will you still feel as strong,
will you still long for weakness to come?

It's a Chemical World
...Not a candidate ever fails;
though you search for the Holy Grail
you're not going to find it
in the Chemical World.

A sleeper train; you can't escape;
fast overnight...the ticker-tape.
Oh but in the morning,
but in the morning haze
will the market have turned,
will there be no more days left to trade?

It's the Chemical World
and from the moment that it's embraced
It's the Chemical World
all the diamonds turn to paste
in the Chemical World...
Yeah, you think you'll look so pretty -
it's gonna blow up in your face.

"It's just the time, so slow to pass.
It's just the drug...it doesn't last...."


Vital live

Vital live Van der Graaf Generator

© 1977 Charisma Records Ltd

Graham Smith - violin
Nic Poter - bass
Peter Hammill - vocals, guitars, keyboards
Guy Evans - drums
Charles Dickie - cello, keyboards
David Jackson - saxes, flutes

Produced by Guy Evans
Recorded live at the Marquee Club, London, January 16th, 1978
Engineered by Mike Dunne
Mixed at Foel Studio (Llanfair Caereinion)
Photography by Gordian Troeller, Guy Evans, Peter Hammill, Rod Illingworth
Layout by John Pasche

06'43 Ship of Fools
09'42 Still Life
09'02 Last Frame
05'50 Mirror Images
13'41 A Plague of Lighthouse Keepers / Sleepwalkers
17'00 Pioneers Over C
Sci-Finance
06'00 Door
08'20 Urban / Killer / Urban
Nadir's Big Chance


Vital live
I Prophesy Disaster
The Union Chapel Concert

Ship of Fools

Music: Hammill / Lyrics: Hammill

The captain's in a coma, the lieutenant's on a drunk;
the owner's in his cabin with his special friend,
the monk;
the midget's on the bridge, dispensing platitudes
and junk -
those wild and special places,
those strange and dangerous places,
those sad, sweet faces,
it's a Ship of Fools.

The nurse in black seamed stockings, she's already on patrol
for fake fur starlets panicked by the watering-hole;
everybody's waiting for the drama to unfold
in those cold and treasured places,
those old and degenerate places;
those posed, posed, empty faces
it's a Ship of Fools.

Run, rabbit, run, you're the only one
that can do it;
turn, baby, turn, there's a ring of fire
and you've got to go through it.
Fun, baby, fun, when the sands have run
to the limit
turn, baby, turn, there's a ring of fire
and you're in it.

Looking for logic and adventure
down the dark end of the street,
open city, open season, open lips that gleam so sweet
offer kisses like piranhas
to the soft flesh of your feet,
and any man's poison is every man's meat
in those mad and special places,
those sad and desparate places,
those sad, sweet soul embraces,
it's a Ship of Fools
Those strange and special places
those wild and dangerous places,
those dead, dead, dead faces....
It's a Ship of Fools;
no rules.


Vital live

Sci-Finance

Music: Hammill / Lyrics: Hammill

You got some shares in a speculative venture,
you got some stock in a gilt-edged bond,
you stretched out tight by the terms of debenture,
the game is on....
You chase the bulls in eternal corrida,
the thought of loss is more than you can bear,
you scan the index for a market leader,
a tip and a prayer,
You better see daylight:
night comes on the City so soon.
You say you are a christian capitalist,
but you dance to a different tune.

Jobs for the boys and dole for the shop-floor;
rationalize, strip the assets and run
If the contract stalls, then you've just got to cop more, ain't Monopoly fun?
You made some pretty deals along the way,
Judas and Faust are in accord.
When the revolution comes you may be blown away,
but I bet you'll end up on the board....

Only the money.
Only the money.

Sometime in the future you may realise that the day
you made your decision to follow money as a goal was
you darkest dawn--and that, since then, you have
venerated figures as deities; and, for you,
people are just pawns.

But that deal includes you:
you're just an asset like the rest,
and you, too, stripped naked, beg the Money-God
not to put you to the test
He's got no further use for you
Now, there is silence on the floor.

Clever money-computers chatter privately.
No people any more.

Only the money.


Vital live

Door

Music: Hammill / Lyrics: Hammill

He's a blind man, crouching by the pavement,
only seeing with his third eye,
and clutching at the astral shadow
of every passer-by.

He's a wise man, trumping all the answers;
she's a wild girl, trying to keep his feet on the floor
in whispered physical litanies:
"Stay away from the door."

"Oh, but we're all in this together," he says,
"three-legged race across the floor;
if only you'd loosen the handkerchief
then I'd forget the door."

"Ooh, that feels so much better," he says,
"now you forget everything that I've said before
and sit there all by yourself
while I walk through the door."
They're a blind man, crouching by the pavement,
only seeing with his third eye,
and clutching at the astral shadow
of the door of a room
called 'I'.


Vital live

Urban

Music: Hammill, Smith / Lyrics: Hammill

Sometimes living for the moment
sometimes going with the flow
sometimes professing to be an exponent
of the quiet life
while night life
surrounds me I sit
and go crazy alone
too many people and too little action
too much exterior acting too little inside
yet I still feel that mani attraction
I've lived in the city for most of my life
and suppose
I'll be there when I die
still going through the same old motions
still qualifying everything I say
responding urbanely to every emotion
the city life freaks me
the city life feeds me
the city life blows me away


Singles (1968)

Firebrand

Sunday night, twelve weeks before winter,
the world is in a smoky haze.
Suddenly there appears a rider in the East,
brandishing flame.

He rides on into the wintry darkness,
and brandishes his flame like a spear;
below him there races his ghost steed,
draping the night in fear.

His steed strains as he reaches out over the reins
and hurls his flame at the West.. .
the mountains dissolve in fire
and he races through them, screaming:
'I ride an icy stallion,
fire at each end and poison at the centre -
you won't hear my words as I scream into the darkness:
his plans are like a firebrand,
his plans are like a firebrand!'

Njal, beware!
Heed the words which emanate from Hildiglum.


Singles (on "Il sole nella poggia" by Alice)

Now and Forever

Music: Hammill / Lyrics: Hammill

At first sight, helplessly falling,
all at once, lighter than air.
Feels just like, I've known you always
and now it starts,
Now and Forever's begun.

You are the one I've been waiting for so long.

Now, suddenly, everything's shining,
now, suddenly, everything's clear.
Here you are, so close beside me
and now you're come,
Now and Forever's begun.

You are the one I've been waiting for so long.

At first sight, helplessly falling,
all at once, lighter than air.
Suddenly, synchronuous heartbeats
and now it starts,
Now and Forever, Now and Forever,
now our Forever's begun,
now our Forever's begun.


Singles

Shrine

Lights are beaming in the city
as the train I'm on arrives;
my eyes are gleaming, my mouth is gritty,
I'm begging to feel alive
and, as I step out of the station into the pouring rain,
I know that I'm a pilgrim once again.

Get a taxi to my destination -
she doesn't know yet that it's coming here.
I'm relaxing in contemplation
of the great times that we had last year;
and, as I step out onto the pavement, and ring the bell of 29,
I know that I'm a pilgrim, arriving at his shrine.

A year ago we were together all the time;
you were a goddess, and God! yes, you were mine...

Landlord lets me in, I climb on up the stairs,
and I'm knocking upon your door...
what am I seeing, as you stand there,
half your clothes off, lying on the floor ?
And, as I look past your shocked expression,
I see, in your bed, a new man
and I'm a pilgrim in a strange land -
and the shrine that was here has crumbled into sand.


Singles

Rain, 3 am

Spitting drops of rain probe down
and touch my cheek,
intermingling with my tears
as I silently weep,
then the fatality of life
presses close and pokes in my eyes
and I'm cold and hungry tonight.

These great black walls of brickwork bow low
and oppress my mind
like the words of people
I thought I'd left far behind,
but presence of the words and walls
is too close and it's too clear
as the rain keeps washing through my tears,
as the rain just washes through my tears.

A frump looked down at me
and he quickly turns away.
He's hiding deep inside himself,
all a ritual of these strange plains.
There's no one else upon the street,
just this dying of drunken me,
oh yes, and a cat thet's hiding in the trees,
and a cat that's hiding in the trees.

My memory stretches back
- as I continue to cry -
to places where I went wrong,
although I still don't know quite why.
The plashing neonsign perclaims:
all is spoiled where the human lives
and in the darkness no-one forgives,
and in the darkness no-one forgives.


Singles (1973 on "Democrazy" by Chris Judge Smith)

There's No Time Like the Present (Unless Perhaps It's Yesterday)

Hammill, Smith

There's got to be some change made,
There's got to be some plans.
If you won't build me a machine,
I'll do it with my hands.
I've said my piece, I can't waste time.
I've other work to do,
But don't think I'm enjoying this,
I'm doing it for you.

Get up and pack your suitcase, girl
And meet me at the station.
With things so bad, I've organised
Our own evacuation.
I can't talk now, I have to split,
There's no time on the meter.
I hope she comes, but as they say
If you can't join her, beat her.

CHORUS:
There's no time like the present,
Unless perhaps it's yesterday.
The future looks unpleasant,
So let's get in tomorrow's way.
Please, please don't miss the ride.

The Minister of Culture
Has really got us in his sights.
He sent a robot vulture
That circles round the house at night.
It's amplifiers quivering,
Playing repeats of the J.Y.Prog.,
Piping Eagle through the central heating
And Donny up the bog.

REPEAT CHORUS.

We better shift ourselves,
It might not be too late.
We've a snowflake's chance in hell
If we hesitate.
The net is growing tighter.
Gonna move to Hindustan.
They won't shoot me, I'm a writer,
Join me when you can.

REPEAT CHORUS.


The Union Chapel Concert

The Union Chapel Concert Peter Hammill^Guy Evans

© 1977

Produced by Evans & Hammill
Recorded live at the Union Chapel, London, on November the 3rd 1996 Live mixed by Paul Ridout
Mastering by Peter Hammill at Terra Incognita
Cover by Ridart

Guy Evans - drums, percussion, MIDI pads & samples, blue drums (disc one: tracks 2-7, 10; disc two: 1, 2, 4, 5, 7)
Peter Hammill - vocals, guitars, keyboards (disc one: tracks 2-7, 10; disc two: 1, 2, 4, 5, 7)
Hugh Banton - organs (disc two: tracks 3-5, 7)
Manny Elias - drums (disc one: tracks 7, 10; disc two: 7)
Stuart Gordon - violin (disc one: tracks 5, 6, 9, 10; disc two: 7)
David Jackson - saxes, flutes, soundbeam (disc one: track 8; disc two: 2, 4, 5, 7)
Giles Perrin - guitar, blue drums (disc two: tracks 2, 4, 7)
Mat Fraser - drums (disc two: track 7)
Mat Fraser - drums (disc two: tracks 2, 7)

00'41 Introduction
04'40 Fireworks (Evans)
07'53 A Forest of Pronouns (Hammill)
04'10 Anatol's Proposal (Hammill/Evans)
03'14 After the Show (Hammill)
03'18 Roger and Out (Hammill/Evans/Ridout)
09'15 Accidents (Hammill)
11'32 Four Kinds of Rice/Hello/Resolution (Jackson)
02'03 Woman of Ireland (O'Ddoirman/O'Riada/Maloney)
09'15 Ship of Fools (Hammill)
03'50 Hamburg Station (Evans/Williamson/Sawyer)
10'14 Seven Wonders (Hammill)
09'32 Adagio for Strings (S. Barber/arr. W. Strickland)
10'50 Red Shift (Hammill)
15'19 Lemmings (Hammill)
03'16 Outroduction
07'39 Traintime (Hammill)

When the Union Chapel offered me an evening to do whatever I wanted, I immediately suggested a duo gig with Peter. I'd been very intrigued by our earlier forays into non-direction and it had been a while since we'd caught up with each other. This time I thought I'd take things a stager further and hi-jack bits of his existing recordings into my own instrumental arsenal via a sampler. Peter would then play and sing to improvise re-arrangements made from authentic components.
Peter (naturally) rose to this barely veiled gauntlet and came up with his list of starting concepts - radicalism, minimal personal, responsibility, high-risk and fun, to which I added, seldom performed material, psychedelic guitar and plenty of sonics.

…Two R&D sessions at Terra Incognita produced samples, proto-versions of songs and the idea of contributions from other musicians we each work with.

At an early stage, I suggested that Hugh Banton should play the Father Willis pipe organ. Once Hugh was on board it was unthinkable not to have David. They would each play a solo section and guest, on a couple of other pieces. There could be no ducking the issue. We now had to deal with that V*** moment but avoid all its potential horrors (grisly time-warp event, those trousers etc.) Various panic inducing suggestions for material eventually boiled down to 'Lemmings' as the piece containing all the classic elements and great to play.

Hugh immediately declared this the most technologically difficult song to reproduce - his MIDI bass pedals would have to be modified to play an authentic bass pulse. He would have to build a fuzz-box. He would start straightaway. David meanwhile decide to go ahead with a long planned total re-build of his system, banking on being able to finish it in time for the gig. So as the day drew closer, Hugh and David were feverishly building gear, Peter was tucked away in Bath brushing up on riffs and I was in London sorting out stuff like PA and parking. This was definitely my moment of maximum deja-vu.

There then followed a surreal period as Peter rehearsed with Manny and Stuart in Bath and I rehearsed with Giles, Mat and Patou in London. Our one chance to check the planned ensembles was a day-long run through on the Friday before the concert - no doubt a bizarre experience for guests musicians as they struggled to guess where sections sections they had worked on would actually turn up. A great deal of faith was demanded and given.

From the stage the gig itself was over in a flash. We are left with this record - a real official bootleg courtesy of a couple of PZM mics and a DAT machine which I rigged minutes before going on. To many ears it captures all the warm energy of the evening along with some of those rare moments when an invisible hand takes over to propel music to a wild an beautiful edge.

Guy Evans


Spur of the moment

Spur of the moment Peter Hammill^Guy Evans

© 1988

Guy Evans - all kind of percussion
Peter Hammill - guitars, keyboards

Produced by Peter Hammill
Recorded and mixed at Sofa Sound, Freshford, Bath
Remastered at Crescent Studios, Bath
Engineered by Peter Hammill and Paul Ridout
Programming, sequencing and manipulation by Paul Ridout
Sleeve by Ridout

6'34 Sweating it out
9'31 Surprise / Little did he know
3'29 Without a glitch
4'01 Anatol's proposal
4'33 You think not?
8'07 Multiman
1'46 Deprogramming Archie
5'24 Always so polite
5'21 Am imagined brother
5'11 Bounced
1'37 Roger and out


Spur of the moment

Sweating it out

Music: Hammill, Evans

Instrumental


Spur of the moment

Surprise / Little did he know

Music: Hammill, Evans

Instrumental


Spur of the moment

Without a glitch

Music: Hammill, Evans

Instrumental


Spur of the moment
The Union Chapel Concert

Anatol's proposal

Music: Hammill, Evans

Instrumental


Spur of the moment

You think not?

Music: Hammill, Evans

Instrumental


Spur of the moment

Multiman

Music: Hammill, Evans

Instrumental


Spur of the moment

Deprogramming Archie

Music: Hammill, Evans, Ridout

Instrumental


Spur of the moment

Always so polite

Music: Hammill, Evans

Instrumental


Spur of the moment

Am imagined brother

Music: Hammill, Evans

Instrumental


Spur of the moment

Bounced

Music: Hammill, Evans

Instrumental


Spur of the moment
The Union Chapel Concert

Roger and out

Music: Hammill, Evans, Ridout

Instrumental


Time Vaults

Time Vaults Van der Graaf Generator

© 1992 The Magnum Music Group

Peter Hammill - vocals, guitars, keyboards
Guy Evans - drums
Hugh Banton - organ, bass pedals and guitar
David Jackson - saxes, flutes

Produced by Nigel Molden
Recorded at Rockfield (tr. 1, 3), Ross-on-Wye (tr. 6, 10), Norton Canon (2, 4, 9) and Crowborough (tr. 8) between 1971 and 1975.

5'24 Liquidator (Hammill, 1973)
4'40 Rift Valley (Hammill, Jackson, Evans, 1975)
2'09 Tarzan (Hammill, Jackson, Evans, Banton, 1974)
4'12 Coil Night (Jackson, 1975)
3'33 Time Vaults (miscellaneous)
2'40 Drift (I Hope It Won't) (Banton, 1972)
6'55 Roncevaux (Hammill, 1972)
4'07 It All Went Up (Hammill, 1971)
2'45 Faint and Forsaken (Hammill, 1975)
8'52 Blackroom (Hammill, 1972)

vaults2.jpg (21140 bytes)

These are not studio-quality recordings: they are derived from the time vaults of original rehearsal tapes and rough mixes, ranging in format from 3 3/4 ips 1/4- track to 15 ips master. The sound itself is often bizarre, but always evidences something of the VdGG spirit. In order to make as much of the original material as possible, the cassette duplication is in real time; but it should be said that this 'anti-compilation' is intended for those who are already VdGG aficionados!
The period of VdGG history represented here is the 'lost' one, post-'Pawn Hearts' and pre-'Godbluff', and the line-up - though instrumentation varies - is the 'classic' one: David Jackson, Guy Evans, Hugh Banton and myself. Some of the tunes are VdGG ones which never reached the full recording stage; others are band versions of 'solo' songs; and the set is completed with a number of other types of playing, from the free to the random. The only dubs have been those implicitly intended in the original recordings - sax in 'Coil Night' and vox on three songs. All dubbing was completed in nine hours, in order to stay true to the spirit of the venture.

Peter Hammill


I Prophesy Disaster

I Prophesy Disaster Van der Graaf Generator

© 1993 Virgin Records Ltd

Peter Hammill - vocals, guitars, keyboards
Guy Evans - drums
Hugh Banton - organ, bass pedals and guitar (tracks 1-8)
David Jackson - saxes, flutes (tracks 1-8, 10)
Keith Ellis - bass (tracks 1, 2)
Nic Poter - bass (tracks 3, 4)
Graham Smith - violin (tracks 9, 10)
Charles Dickie - cello, keyboards (track 10)

Produced by John Anthony (tracks 1-6), Van der Graaf Generator (tracks 7, 8) and Guy Evans (track 9)
Recorded at Rockfield (tr. 1, 3), Ross-on-Wye (tr. 6, 10), Norton Canon (2, 4, 9) and Crowborough (tr. 8) between 1971 and 1975.

04'57 Afterwards
03'36 Necromancer
05'24 Refugees
03'50 The Boat of Millions of Years
11'37 Lemmings (including Cog)
04'26 W
09'46 Arrow
09'50 La Rossa
03'46 Ship of Fools
13'32 A Plague of Lighthouse Keepers / The Sleepwalkers


I Prophesy Disaster

The Boat of Millions of Years

Music: Hammill / Lyrics: Hammill

Horus, the son of Isis, lay in the marshes of Buto,
poisoned by Set.
She called out to the High God Ra to kill this evil,
so that her son may live yet;
casting aside her present fears, she called out
on the boat of millions of years....
Ra came and saw, and stopped the sun until he had
cured the life of the innocent.

Horus the Good lived in the North,
in lands of fertility and beauty;
But Set stayed in the hard desert,
to him belonged all drought and perversity. While he sheds his tears beneath
the boat of millions of years.
He fights to kill the Hawk,
bearing with him evil and darkness;
but Horus lives with the Sun.

Forever the battle rages, evil tries
to kill the innocent baby,
and only Osiris, the Lord of the Dead,
can eventually save it.
So we must cast aside our future fears
and call out on the boat of millions of years:
the God of Love is on our side, and with him
we shall not die - there's life in the Sun!
Only in violence is the cause lost;
in peace, grey Set can't kill our baby of love.


I Prophesy Disaster

W

Music: Hammill / Lyrics: Hammill

Life is an endless succession of waves...
you're happy/you're sad,
and you don't appreciate the good times
until you're in the bad:
you wake up one morning... w...
and you're twice as unhappy as you've ever
been before in your life.

You wake up, go to the window and see smoke
billowing across the lawn.
You pick your feet up, drag yourself downstairs
and you're gone....

You wake up, look to your left but you see
no reassuring head.
You stay in bed all day;
at six o'clock you realise you're dead.


Fractal Bridge

I Prophesy Disaster The aerosol grey machine Fractal Bridge David Jackson with Peter Hammill

©1996

David Jackson - all instruments
Peter Hammill - live interactive guitar

Produced by Peter Hammill
Recorded at Terra Incognita, Bath during the spring of 1996
All pieces by David Jackson

05'27 Ecco soundbeam
06'03 Aloerotic
05'14 Keystone
03'30 Three main dishes
03'55 Wildman
04'20 Untouched by human hand
06'58 Songerie
04'52 Three kinds of rice
05'11 Hello
02'15 Ecco soundbeam (reprise)
06'26 Resolution


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Aloerotic Fractal Bridge

Ecco soundbeam

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Ecco soundbeam Keystone Fractal Bridge

Aloerotic

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Aloerotic Three main dishes Fractal Bridge

Keystone

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Keystone Wildman Fractal Bridge

Three main dishes

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Three main dishes Untouched by human hand Fractal Bridge

Wildman

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Wildman Songerie Fractal Bridge

Untouched by human hand

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Untouched by human hand Three kinds of rice Fractal Bridge

Songerie

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Songerie Hello Fractal Bridge

Three kinds of rice

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Three kinds of rice Ecco soundbeam (reprise) Fractal Bridge

Hello

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Hello Resolution Fractal Bridge

Ecco soundbeam (reprise)

Music: David Jackson


I Prophesy Disaster The aerosol grey machine Van der Graaf Generator

Ecco soundbeam (reprise) Fractal Bridge

Resolution

Music: David Jackson


Thy

Download "Thy Music" files.

"Thy" (including "Thy Music") is the collection of compiled HTML files. This file is one of a few. If you see this topic than you need one or more of the next files.

Set | *.chm | size (MB) | comments | updated
Thy | thy | 0.06 | table of contents of all collections | 5/VII/00
Genesis (1970-1976) | genesis | 1 | lyrics, covers 1970-1976 | 13/I/00
 | genmid1 | 1 | midi | 13/I/00
 | gensurf1 | 1 | wave demo | 13/I/00
Pink Floyd (1967-1983) | pinfloyd | 1 | lyrics, covers etc 1967-1983 | 13/I/00
 | pfmidi1 | 1 | midi | 13/I/00
 | pffoto1 | 1 | artworks | 13/I/00
 | pfsurf1 | 1 | wave demo | 27/V/99
 | pfsurf1 | 99 | wave CDR-only | 27/V/99
 | pfsurf2 | 110 | wave CDR-only | 27/V/99
 | pfsurf3 | 112 | wave CDR-only | 27/V/99
 | pfsurf4 | 100 | wave CDR-only | 27/V/99
 | pfsurf5 | 77 | wave CDR-only | 27/V/99
 | pfsurf6 | 112 | wave CDR-only | 27/V/99
Roger Waters | waters | 1 | lyrics, covers etc | 13/I/00
 | waters01 | 76 | wave CDR-only | 19/I/00
 | waters02 | 66 | wave CDR-only | 19/I/00
King Crimson | crimson | 1 | lyrics, covers etc | 17/V/00
 | crimson1 | 115 | wave CDR-only | 7/I/00
 | crimson2 | 124 | wave CDR-only | 7/I/00
 | crimson3 | 139 | wave CDR-only | 7/I/00
 | crimson4 | 82 | wave CDR-only | 7/I/00
 | crimson5 | 131 | wave CDR-only | 7/I/00
 | crimson6 | 48 | wave CDR-only | 7/I/00
 | crimson7 | 95 | wave CDR-only | 19/I/00
 | crimson8 | 83 | wave CDR-only | 16/V/00
Klaus Schulze | schulze | 2.2 | titles, covers etc | 16/VI/00
Van der Graaf Generator | vdgg | 0.5 | lyrics, covers etc | 16/V/00
Peter Hammill | hammill | 1.2 | lyrics, covers etc | 12/VI/00
Yes | yes | 2.2 | lyrics, covers etc | 16/V/00
Dire Straits | dire_str | 0.7 | lyrics, covers etc | 12/III/00
 | direstr1 | 96 | wave CDR-only | 12/III/00
 | direstr2 | 120 | wave CDR-only | 12/III/00
 | direstr3 | 128 | wave CDR-only | 12/III/00
Lewis Carroll | carroll | 0.5 | prose, poems etc | 26/II/00
 | carralic | 1 | Illustrations for "...adventures..." by Sir John Tenniel | 13/I/00
 | carrth | 1.25 | Illustrations for "...looking-glass..." by Sir John Tenniel | 26/II/00

Mail me! 5/VII/2000 20:16 Moscow Russia
sawa (icq: 22073561)


Aerosol grey machine The least we can do is wave to each other H to He who am the only one Quite zone/pleasure dome

The Union Chapel Concert (Peter Hammill/Guy Evans) Spur of the moment (Peter Hammill/Guy Evans) Time Vaults (unreleased tracks) I Prophesy Disaster (compilation + rare tracks) Fractal Bridge (David Jackson/Peter Hammill)

More about Peter Hammill


Time Vaults

The Liquidator

I read the news, in a paper
No flowers please, donations to charity
Like the N.S.P.C.V.d.G.G.
Just send the money to Guy and Hugh and David and me.
It's a joke, there is no hope left, who ever might disagree
Tell me that you're seen the worst, dish me the dirt
Go on and rip the back right off my shirt !
Tell me how I hate Hugh Banton
Tell us that the bank account is zero ant that anyway
There's no-one left to play to, oh well, there you go.

Are we ever going to get this act together on time ?
It's been totally screwed up and I really just don't know
Is there any way of keeping a clean feed line ?
Its out of the question, when the triple distortion booster's blown
Jackson, please ! What's matter man ?
You're freaking me out you know
Only playing happy families, maybe playing different tunes
Always playing too hard, too fast, too soon !
Waiting for our fate to take us
Waiting for liquidator
Caught in colour by the paper in the middle of a show
Waiting for our fate to take us
Waiting for liquidator
The only news is bad news
When the only story is making up or carrying on.